Motore bosch kaput con foto

Pasquale

Ebiker novello
20 Gennaio 2018
10
10
3
Silvi
Bici
Cannondale Tramount 2
Buonasera, sono possessore di una Cannondale Tramount motorizzata Bosch Performance Cruise acquistata nell’aprile del 2014.
A novembre (e con 4.000 km percorsi) ha smesso di funzionare evidenziando codice errore 500.
Il negoziante D’Ascenzo Bike di San Nicolò (TE) si è prodigato per garantirmi il ripristino dell’efficienza ma la Bosch (dalle analisi fatte in remoto tramite computer) ha sentenziato che il motore era da sostituire con spese a totale mio carico dato che ormai è fuori garanzia.
È del tutto evidente che non avrei alcuna scelta salvo effettuare un notevole esborso di denaro.
Questa settimana pertanto ho aperto il motore per capire quale fosse stato il problema e con grande stupore ma soprattutto sconforto ho riscontrato che si era infiltrata acqua danneggiando i componenti elettronici nonché alcuni cuscinetti. Ho un esaustivo corredo fotografico a dimostrazione di quanto asserisco per cui vi chiedo se possa essere tutto ciò degno della vostra attenzione anche per ciò che attiene l’aspetto commerciale.
Tengo a precisare, benché potrete non credermi, che la bici è stata usata sì in fuoristrada ed in percorsi fangosi ma non ha mai affrontato guadi nè tantomeno è stata sottoposta a lavaggi con l’idropulitrice.
A questo punto chiedo se qualcuno sa dirmi cosa fare.
Grazie.
Pasquale Di Blasio 335.6550984
 

Allegati

Rick

Ebiker celestialis
1 Settembre 2017
4.897
3.586
113
Trentino
Bici
la mia
Se è fuori garanzia non puoi fare nulla...
Sempre più convinto che l'acqua/fango con l'elettronica non vanno d'accordo!!
 
Reactions: jack76

silverloren

Ebiker espertibus
15 Settembre 2016
681
212
43
Asti
Pauraaa !! Un bel disastro.

Se entra acqua da fare danni in quel modo direi che era bene se si specificava che il motore era adatto per un uso "esclusivamente a secco".

Due righe all'ufficio reclami le scriverei ...hai visto mai ?!!


Inviato dal mio GT-I8200 utilizzando Tapatalk
 

silverloren

Ebiker espertibus
15 Settembre 2016
681
212
43
Asti
Ma una guarnizione, anche di carta o mastice, nella giunzione dei semicarter ???
Noo ?!

Non è che è stata dimenticata x cui hai ragione da vendere ?

Inviato dal mio GT-I8200 utilizzando Tapatalk
 

Pasquale

Ebiker novello
20 Gennaio 2018
10
10
3
Silvi
Bici
Cannondale Tramount 2
Il vero problema è che non sò come dovrò comportarmi una volta acquistato il nuovo motore; d’accordo dovrò evitare il fango (sigh) ma come dovrò lavare la bicicletta (ho sempre evitato l’idropulitrice)?
Ho scritto la settimana scorsa alla Bosch Italia e Bosch Germania riempendo il form del loro sito ma non sono stato contattato.
 

vicma56

Ebiker celestialis
19 Settembre 2016
3.843
2.708
113
VCO
Bici
Haibike XDuro NDuro Dh
Il vero problema è che non sò come dovrò comportarmi una volta acquistato il nuovo motore; d’accordo dovrò evitare il fango (sigh) ma come dovrò lavare la bicicletta (ho sempre evitato l’idropulitrice)?
Ho scritto la settimana scorsa alla Bosch Italia e Bosch Germania riempendo il form del loro sito ma non sono stato contattato.
È strano che non ti abbiano contattato...a me quando ho avuto il problema al mio motore nel giro di poche ore ho ricevuto la loro risposta...
 

vicma56

Ebiker celestialis
19 Settembre 2016
3.843
2.708
113
VCO
Bici
Haibike XDuro NDuro Dh
Eri in garanzia?

Inviato utilizzando Tapatalk
Credo che essere o non essere più in garanzia non comporti che l'assistenza Bosch non ti risponda...
Quando gli ho riscritto per ringraziarli del motore nuovo...mi hanno detto che se ci fossero stati altri problemi anche a garanzia scaduta sarebbero stati valutati ...dopo un verifica sul motore;)
 

steu851

Ebiker specialissimus
15 Settembre 2016
1.817
935
113
56
Brugherio
Bici
Haibike Sduro Allmtn RC 2016
Credo che essere o non essere più in garanzia non comporti che l'assistenza Bosch non ti risponda...
Quando gli ho riscritto per ringraziarli del motore nuovo...mi hanno detto che se ci fossero stati altri problemi anche a garanzia scaduta sarebbero stati valutati ...dopo un verifica sul motore;)
Forse l'OP non ha scritto al posto giusto?

Inviato utilizzando Tapatalk
 

Fulltux

Ebiker grandissimus
15 Settembre 2016
1.363
982
113
Milano
non vogliatemene ma per mè non è entrata acqua ma semplicemente non è uscita la condensa..........
Lo dico per esperienza su un tsdz2 che nonostante sia fatto con materiali precari e tolleranze a cazzum è decisamente pensato meglio di questo.
Con il tsdz2 mi sono fermato un paio di volte per problemi di acqua nell'elettronica ma....... il motore è perfettamente diviso in 2 parti completamente isolate una dall'altra.
il lato trasmissione che non è particolarmente curato e il lato posteriore motore e contatti + scheda elettronica che è completamente stagno......... le tenute sono garantite da or tra le parti in alluminio e silicone e pressacavi verso l'esterno. la scheda elettronica è completamente resinata.
Peccato che tra caldo e freddo si crei una quantità improponibile di condensa e quindi acqua che non viene scaricata e si accumula fino ad andare a creare il corto "dove serve".
Fatto un foro da 2 mm nel punto più basso del motore mai più avuti problemi.....................

Comunque............. non si può vedere una scheda elettronica piena di grasso esausto spruzzato dall'ingranaggio indice di una progettazione assolutamente a cazzum (per fortuna che gli ubriachi sono gli ingenieri haibike hahahahahahahahaha)

io proverei a fare poche cose ma mirate. smonta la parte elettronica e la lavi perfettamente con alchol isopropilico si usa in elettronica proprio per questi lavori di m....) lo trovi ovunque e costa poco (a litro), mi raccomando il grasso sul micro (inguardabile coglionata) ravviva le saldature di potenza principali e rimonta e prova. Se per caso si riprende sei a posto. A questo punto rismonta tutto e fai il bagno a tutte le schede nella nitro (vernice) in modo da rendere isolate le schede .... revisioni il motore meccanicamente e sei a posto per altri 5 anni


Dimenticavo :fai un buco sotto al carter per scaricare la condensa.
 

vicma56

Ebiker celestialis
19 Settembre 2016
3.843
2.708
113
VCO
Bici
Haibike XDuro NDuro Dh
non vogliatemene ma per mè non è entrata acqua ma semplicemente non è uscita la condensa..........
Lo dico per esperienza su un tsdz2 che nonostante sia fatto con materiali precari e tolleranze a cazzum è decisamente pensato meglio di questo.
Con il tsdz2 mi sono fermato un paio di volte per problemi di acqua nell'elettronica ma....... il motore è perfettamente diviso in 2 parti completamente isolate una dall'altra.
il lato trasmissione che non è particolarmente curato e il lato posteriore motore e contatti + scheda elettronica che è completamente stagno......... le tenute sono garantite da or tra le parti in alluminio e silicone e pressacavi verso l'esterno. la scheda elettronica è completamente resinata.
Peccato che tra caldo e freddo si crei una quantità improponibile di condensa e quindi acqua che non viene scaricata e si accumula fino ad andare a creare il corto "dove serve".
Fatto un foro da 2 mm nel punto più basso del motore mai più avuti problemi.....................

Comunque............. non si può vedere una scheda elettronica piena di grasso esausto spruzzato dall'ingranaggio indice di una progettazione assolutamente a cazzum (per fortuna che gli ubriachi sono gli ingenieri haibike hahahahahahahahaha)

io proverei a fare poche cose ma mirate. smonta la parte elettronica e la lavi perfettamente con alchol isopropilico si usa in elettronica proprio per questi lavori di m....) lo trovi ovunque e costa poco (a litro), mi raccomando il grasso sul micro (inguardabile coglionata) ravviva le saldature di potenza principali e rimonta e prova. Se per caso si riprende sei a posto. A questo punto rismonta tutto e fai il bagno a tutte le schede nella nitro (vernice) in modo da rendere isolate le schede .... revisioni il motore meccanicamente e sei a posto per altri 5 anni


Dimenticavo :fai un buco sotto al carter per scaricare la condensa.
Pensavo giustamente a quello hai scritto...se é stato attento nel lavaggio...se non è mai entrato in fiumiciattoli ..l'unico può essere condensa o l'umidità...forse tenuta in posti umidi e utilizzata poco:confused:
 
Reactions: Fulltux